Foren

Allgemeines Forum

Rund um's Motorrad und Motorradfahren, Marken ohne eigenes Forum,...
Letzter Beitrag
Foren  » Allgemeines Forum  » Vorstellung und Problem mit Elektrik/Electronic
ibboR

ibboR
3 Beiträge
---
Ort:
-
29.03.2020 15:31

Vorstellung und Problem mit Elektrik/Electronic

Servus aus Bayern,

bin 61 Jahre alt und fahre seit meinem 18. Lebensjahr Motorrad und schrasube auch gern daran herum.
Ich war schon immer Fan von italienischen Motorrädern.
Früher konnte ich sie mir nicht leisten, aber seit 2003 besitze ich eine Ducati Monster 900 (Bj.1999 letztes Vergasermodell)und vor zwei jahren erwarb ich noch eine 900'er Monster (Bj. 2000 mit Einspritzung). Daneben bin ich seit einigen Jahren auch noch stolzer Besitzer einer MV Agusta 1000 F4 AGO.
Mit dieser ist mir heute ein richtiger Anfängerfehler unterlaufen - beim Wiedereinbau der Batterie nach der Winterpause, hatte ich vergessen, dass diese liegend eingebaut ist. Man kann sie jedenfalls auch stehend einbauen - aber dann sind die Pole vertauscht. Die + und - Kennzeichnung auf der Batterie sticht auch nicht gerade hervor. Beim Anschließen flog natürlich gleich die Sicherung und ich bemerkte und behob den Falscheinbau. Ich dachte ja kein Problem, neue Sicherung rein und....
Beim Einschalten der Zündung flog wieder die gleiche Sicherung !
Nach Studium des Schaltplans vermute ich stark, dass das Steuergerät Schaden genommen hat. Ich bin jetzt kein direkter Experte - Elektrik geht noch, aber Elektronic ? Meine Fragen wären - Kann auch ein anderes Bauteil beschädigt sein
und kann ich das Steuergerät irgendwie testen. Mein MV Agusta Händler ist ziemlich weit entfernt, daher wären mir mit ein paar Tips zur Fehlereingrenzung sehr geholfen. Danke im voraus!

Ich schreibe dieses auch noch im MV Forum

schöne Grüße
Robert




 
Foren  » Allgemeines Forum  » Vorstellung und Problem mit Elektrik/Electronic